<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pktribune.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg" /><meta name="author" content="Fadi F. Elhusseini">

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The end of Iraqi and Syrian Woes and the Vanishing of ISIS</title>
<meta name="description" content="Foreign intervention and the fragmentation of the Arabs took a sharper line with the US occupation of Iraq. This occupation not only meant"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The end of Iraqi and Syrian Woes and the Vanishing of ISIS" />
<meta property="og:description" content="Foreign intervention and the fragmentation of the Arabs took a sharper line with the US occupation of Iraq. This occupation not only meant" />
<meta property="og:url" content="http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" />
<meta property="og:site_name" content="Pakistan Tribune" />
<meta property="article:publisher" content="http://www.facebook.com/PakistanTribuneOfficial" />
<meta property="article:author" content="https://www.facebook.com/felhusseini1" />
<meta property="article:section" content="Opinions" />
<meta property="article:published_time" content="2017-05-12T09:40:27+05:00" />
<meta property="article:modified_time" content="2017-05-12T09:45:00+05:00" />
<meta property="og:updated_time" content="2017-05-12T09:45:00+05:00" />
<meta property="og:image" content="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg" />
<meta property="og:image:width" content="1069" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Foreign intervention and the fragmentation of the Arabs took a sharper line with the US occupation of Iraq. This occupation not only meant" />
<meta name="twitter:title" content="The end of Iraqi and Syrian Woes and the Vanishing of ISIS" />
<meta name="twitter:site" content="@PakistanTribune" />
<meta name="twitter:image" content="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg" />
<meta name="twitter:creator" content="@FElhusseini" />
<meta property="DC.date.issued" content="2017-05-12T09:40:27+05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Feed" href="http://www.pktribune.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; Comments Feed" href="http://www.pktribune.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Tribune &raquo; The end of Iraqi and Syrian Woes and the Vanishing of ISIS Comments Feed" href="http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pktribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.pktribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pktribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pktribune.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p2QpN6-hNM' />
<link rel="alternate" type="application/json+oembed" href="http://www.pktribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pktribune.com%2Fend-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pktribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pktribune.com%2Fend-of-iraqi-and-syria-woes-and-vanishing-of-isis.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pktribune.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.pktribune.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.pktribune.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>body {visibility:hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-68434 single-format-standard end-of-iraqi-and-syria-woes-and-vanishing-of-isis global-block-template-1 td-magazine single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-65103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-65103"><a href="http://pktribune.com"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26817"><a href="http://www.pktribune.com/pakistan"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Pakistan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pktribune.com/pakistan/news">News</a></li>
</ul>
</li>
<li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26871"><a href="http://www.pktribune.com/world-news"><i class="fa fa-globe" aria-hidden="true"></i>World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pktribune.com/world-news/africa">Africa</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/world-news/asia">Asia</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/world-news/europe">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/world-news/middle-east">Middle East</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/world-news/united-states">United States</a></li>
</ul>
</li>
<li id="menu-item-26832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26832"><a href="http://www.pktribune.com/entertainment"><i class="fa fa-film" aria-hidden="true"></i>Entertainment</a></li>
<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26819"><a href="http://www.pktribune.com/sports"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/cricket">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/bundesliga">Bundesliga</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/bundesliga/bayern-munich">Bayern Munich</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/championship">Championship</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/championship/leeds-united">Leeds United</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/euro-2016">Euro 2016</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/internazionale">Internazionale</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/juventus-fc">Juventus FC</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/la-liga-football">La Liga</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/la-liga-football/barcelona">Barcelona</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/la-liga-football/real-madrid">Real Madrid</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/ligue-1">Ligue 1</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league">Premier League</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/arsenal">Arsenal</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/aston-villa">Aston Villa</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/bournemouth">Bournemouth</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/chelsea">Chelsea</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/everton">Everton</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/leicester-city">Leicester City</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/liverpool">Liverpool</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/man-city">Man City</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/man-united">Manchester United</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/newcastle">Newcastle</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/southampton">Southampton</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/stoke-city">Stoke City</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/sunderland">Sunderland</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/swansea-city">Swansea City</a></li>
	<li class="menu-item-0"><a href="http://www.pktribune.com/sports/football/premier-league/spurs">Tottenham Hotspur</a></li>
</ul>
</li>
<li id="menu-item-26865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26865"><a href="http://www.pktribune.com/tech-news"><i class="fa fa-tachometer" aria-hidden="true"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pktribune.com/tech-news/smartphones">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-26868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26868"><a href="http://www.pktribune.com/travel"><i class="fa fa-street-view" aria-hidden="true"></i>Travel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pktribune.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, May 12, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-2040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2040"><a href="http://www.pktribune.com/contact-us">Contact Us</a></li>
<li id="menu-item-6251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6251"><a href="http://www.pktribune.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-15065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15065"><a href="http://www.pktribune.com/about-pakistan-tribune">About Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.pktribune.com/">
                <img src="http://www.pktribune.com/wp-content/uploads/2017/05/PT-Transparent.png" alt=""/>
                <span class="td-visual-hidden">Pakistan Tribune</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="2423500757"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.pktribune.com/">
            <img src="http://www.pktribune.com/wp-content/uploads/2017/05/PT-Transparent.png" alt=""/>
        </a>
        </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-65103"><a href="http://pktribune.com"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26817"><a href="http://www.pktribune.com/pakistan"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Pakistan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5915e968b9a7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5915e968b9a7a" ><script>var block_td_uid_2_5915e968b9a7a = new tdBlock();
block_td_uid_2_5915e968b9a7a.id = "td_uid_2_5915e968b9a7a";
block_td_uid_2_5915e968b9a7a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5915e968b9a7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5915e968b9a7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5915e968b9a7a.td_column_number = "3";
block_td_uid_2_5915e968b9a7a.block_type = "td_block_mega_menu";
block_td_uid_2_5915e968b9a7a.post_count = "4";
block_td_uid_2_5915e968b9a7a.found_posts = "25";
block_td_uid_2_5915e968b9a7a.header_color = "";
block_td_uid_2_5915e968b9a7a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5915e968b9a7a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_2_5915e968b9a7a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5915e968b9a7a" id="td_uid_3_5915e968bc421" data-td_block_id="td_uid_2_5915e968b9a7a" data-td_filter_value="" href="http://www.pktribune.com/pakistan">All</a><a class="mega-menu-sub-cat-td_uid_2_5915e968b9a7a"  id="td_uid_4_5915e968bc556" data-td_block_id="td_uid_2_5915e968b9a7a" data-td_filter_value="4" href="http://www.pktribune.com/pakistan/news">News</a></div></div><div id=td_uid_2_5915e968b9a7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/14-killed-nine-injured-kurram-agency-blast.html" rel="bookmark" title="14 Killed, Nine Injured in Kurram Agency Blast"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/Kurram-Agency-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/Kurram-Agency-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/Kurram-Agency-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="14 Killed, Nine Injured in Kurram Agency Blast"/></a></div>                <a href="http://www.pktribune.com/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/14-killed-nine-injured-kurram-agency-blast.html" rel="bookmark" title="14 Killed, Nine Injured in Kurram Agency Blast">14 Killed, Nine Injured in Kurram Agency Blast</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/mustafa-khar-joins-pti.html" rel="bookmark" title="Mustafa Khar Joins PTI"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/ghulam-mustafa-khar-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/ghulam-mustafa-khar-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/ghulam-mustafa-khar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mustafa Khar Joins PTI"/></a></div>                <a href="http://www.pktribune.com/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/mustafa-khar-joins-pti.html" rel="bookmark" title="Mustafa Khar Joins PTI">Mustafa Khar Joins PTI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/ied-blast-kills-four-fc-personnel-turbat.html" rel="bookmark" title="IED Blast Kills Four FC Personnel in Turbat"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/FC-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/FC-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/FC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IED Blast Kills Four FC Personnel in Turbat"/></a></div>                <a href="http://www.pktribune.com/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/ied-blast-kills-four-fc-personnel-turbat.html" rel="bookmark" title="IED Blast Kills Four FC Personnel in Turbat">IED Blast Kills Four FC Personnel in Turbat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/sindh-government-extends-rangers-powers-90-days.html" rel="bookmark" title="Sindh Government Extends Rangers’ Powers for 90 Days"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/murad-ali-shah-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/murad-ali-shah-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/murad-ali-shah-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindh Government Extends Rangers’ Powers for 90 Days"/></a></div>                <a href="http://www.pktribune.com/pakistan/news" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/sindh-government-extends-rangers-powers-90-days.html" rel="bookmark" title="Sindh Government Extends Rangers’ Powers for 90 Days">Sindh Government Extends Rangers’ Powers for 90 Days</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5915e968b9a7a" data-td_block_id="td_uid_2_5915e968b9a7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5915e968b9a7a" data-td_block_id="td_uid_2_5915e968b9a7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26871"><a href="http://www.pktribune.com/world-news"><i class="fa fa-globe" aria-hidden="true"></i>World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5915e968c98f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5915e968c98f6" ><script>var block_td_uid_5_5915e968c98f6 = new tdBlock();
block_td_uid_5_5915e968c98f6.id = "td_uid_5_5915e968c98f6";
block_td_uid_5_5915e968c98f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5915e968c98f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5915e968c98f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5915e968c98f6.td_column_number = "3";
block_td_uid_5_5915e968c98f6.block_type = "td_block_mega_menu";
block_td_uid_5_5915e968c98f6.post_count = "4";
block_td_uid_5_5915e968c98f6.found_posts = "84";
block_td_uid_5_5915e968c98f6.header_color = "";
block_td_uid_5_5915e968c98f6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5915e968c98f6.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_5_5915e968c98f6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5915e968c98f6" id="td_uid_6_5915e968ce159" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="" href="http://www.pktribune.com/world-news">All</a><a class="mega-menu-sub-cat-td_uid_5_5915e968c98f6"  id="td_uid_7_5915e968ce29c" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="8" href="http://www.pktribune.com/world-news/africa">Africa</a><a class="mega-menu-sub-cat-td_uid_5_5915e968c98f6"  id="td_uid_8_5915e968ce407" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="9" href="http://www.pktribune.com/world-news/asia">Asia</a><a class="mega-menu-sub-cat-td_uid_5_5915e968c98f6"  id="td_uid_9_5915e968ce575" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="10" href="http://www.pktribune.com/world-news/europe">Europe</a><a class="mega-menu-sub-cat-td_uid_5_5915e968c98f6"  id="td_uid_10_5915e968ce71c" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="11" href="http://www.pktribune.com/world-news/middle-east">Middle East</a><a class="mega-menu-sub-cat-td_uid_5_5915e968c98f6"  id="td_uid_11_5915e968ce882" data-td_block_id="td_uid_5_5915e968c98f6" data-td_filter_value="12" href="http://www.pktribune.com/world-news/united-states">United States</a></div></div><div id=td_uid_5_5915e968c98f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/100-killed-blast-targets-evacuation-convoy-aleppo.html" rel="bookmark" title="100 Killed as Blast Targets Evacuation Convoy in Aleppo"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/aleppo-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/aleppo-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/aleppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="100 Killed as Blast Targets Evacuation Convoy in Aleppo"/></a></div>                <a href="http://www.pktribune.com/world-news/middle-east" class="td-post-category">Middle East</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/100-killed-blast-targets-evacuation-convoy-aleppo.html" rel="bookmark" title="100 Killed as Blast Targets Evacuation Convoy in Aleppo">100 Killed as Blast Targets Evacuation Convoy in Aleppo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/diaspora-engagement-for-impact-investment.html" rel="bookmark" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &amp; USAID"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/11/Impact-investment-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/11/Impact-investment-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/11/Impact-investment-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Impact Investment" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &amp; USAID"/></a></div>                <a href="http://www.pktribune.com/business-and-economy" class="td-post-category">Business and Economy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/diaspora-engagement-for-impact-investment.html" rel="bookmark" title="Diaspora Engagement for Impact Investment Talk hosted by JS Group &amp; USAID">Diaspora Engagement for Impact Investment Talk hosted by JS Group &amp;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/55-dead-hundreds-injured-in-cameroon-train-crash.html" rel="bookmark" title="55 Dead, Hundreds Injured in Cameroon Train Crash"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/10/Cameroon-Train-Crash-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/10/Cameroon-Train-Crash-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/10/Cameroon-Train-Crash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cameroon Train Crash" title="55 Dead, Hundreds Injured in Cameroon Train Crash"/></a></div>                <a href="http://www.pktribune.com/world-news" class="td-post-category">World News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/55-dead-hundreds-injured-in-cameroon-train-crash.html" rel="bookmark" title="55 Dead, Hundreds Injured in Cameroon Train Crash">55 Dead, Hundreds Injured in Cameroon Train Crash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/taliban-claim-to-shoot-down-afghan-army-helicopter.html" rel="bookmark" title="Taliban Claim to Shoot Down Afghan Army Helicopter"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.pktribune.com/world-news/asia" class="td-post-category">Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/taliban-claim-to-shoot-down-afghan-army-helicopter.html" rel="bookmark" title="Taliban Claim to Shoot Down Afghan Army Helicopter">Taliban Claim to Shoot Down Afghan Army Helicopter</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5915e968c98f6" data-td_block_id="td_uid_5_5915e968c98f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5915e968c98f6" data-td_block_id="td_uid_5_5915e968c98f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26832"><a href="http://www.pktribune.com/entertainment"><i class="fa fa-film" aria-hidden="true"></i>Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5915e968ef6ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5915e968ef6ba" ><script>var block_td_uid_12_5915e968ef6ba = new tdBlock();
block_td_uid_12_5915e968ef6ba.id = "td_uid_12_5915e968ef6ba";
block_td_uid_12_5915e968ef6ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5915e968ef6ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5915e968ef6ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5915e968ef6ba.td_column_number = "3";
block_td_uid_12_5915e968ef6ba.block_type = "td_block_mega_menu";
block_td_uid_12_5915e968ef6ba.post_count = "0";
block_td_uid_12_5915e968ef6ba.found_posts = "0";
block_td_uid_12_5915e968ef6ba.header_color = "";
block_td_uid_12_5915e968ef6ba.ajax_pagination_infinite_stop = "";
block_td_uid_12_5915e968ef6ba.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_12_5915e968ef6ba);
</script><div id=td_uid_12_5915e968ef6ba class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5915e968ef6ba" data-td_block_id="td_uid_12_5915e968ef6ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_12_5915e968ef6ba" data-td_block_id="td_uid_12_5915e968ef6ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26819"><a href="http://www.pktribune.com/sports"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5915e968f08ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5915e968f08ce" ><script>var block_td_uid_13_5915e968f08ce = new tdBlock();
block_td_uid_13_5915e968f08ce.id = "td_uid_13_5915e968f08ce";
block_td_uid_13_5915e968f08ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5915e968f08ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5915e968f08ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5915e968f08ce.td_column_number = "3";
block_td_uid_13_5915e968f08ce.block_type = "td_block_mega_menu";
block_td_uid_13_5915e968f08ce.post_count = "4";
block_td_uid_13_5915e968f08ce.found_posts = "264";
block_td_uid_13_5915e968f08ce.header_color = "";
block_td_uid_13_5915e968f08ce.ajax_pagination_infinite_stop = "";
block_td_uid_13_5915e968f08ce.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_13_5915e968f08ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5915e968f08ce" id="td_uid_14_5915e969009bf" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="" href="http://www.pktribune.com/sports">All</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_15_5915e96900b55" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="22" href="http://www.pktribune.com/sports/cricket">Cricket</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_16_5915e96900cdb" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="23" href="http://www.pktribune.com/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_17_5915e96900e42" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="8890" href="http://www.pktribune.com/sports/football/bundesliga">Bundesliga</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_18_5915e96901013" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="9313" href="http://www.pktribune.com/sports/football/bundesliga/bayern-munich">Bayern Munich</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_19_5915e96901232" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7428" href="http://www.pktribune.com/sports/football/championship">Championship</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_20_5915e969013fc" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7430" href="http://www.pktribune.com/sports/football/championship/leeds-united">Leeds United</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_21_5915e96901682" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="8846" href="http://www.pktribune.com/sports/football/euro-2016">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_22_5915e969018c0" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="8881" href="http://www.pktribune.com/sports/football/internazionale">Internazionale</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_23_5915e96901a7d" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7462" href="http://www.pktribune.com/sports/football/juventus-fc">Juventus FC</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_24_5915e96901c48" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7426" href="http://www.pktribune.com/sports/football/la-liga-football">La Liga</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_25_5915e96901e04" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="9058" href="http://www.pktribune.com/sports/football/la-liga-football/atletico-madrid">Atletico Madrid</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_26_5915e969020be" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7443" href="http://www.pktribune.com/sports/football/la-liga-football/barcelona">Barcelona</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_27_5915e969024a3" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7441" href="http://www.pktribune.com/sports/football/la-liga-football/real-madrid">Real Madrid</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_28_5915e9690289a" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="9288" href="http://www.pktribune.com/sports/football/ligue-1">Ligue 1</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_29_5915e96902bd5" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7389" href="http://www.pktribune.com/sports/football/premier-league">Premier League</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_30_5915e96902efc" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7390" href="http://www.pktribune.com/sports/football/premier-league/arsenal">Arsenal</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_31_5915e969032ba" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7391" href="http://www.pktribune.com/sports/football/premier-league/aston-villa">Aston Villa</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_32_5915e96903691" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="9214" href="http://www.pktribune.com/sports/football/premier-league/bournemouth">Bournemouth</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_33_5915e96903a68" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7393" href="http://www.pktribune.com/sports/football/premier-league/chelsea">Chelsea</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_34_5915e96903e5c" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7395" href="http://www.pktribune.com/sports/football/premier-league/everton">Everton</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_35_5915e9690422b" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="8610" href="http://www.pktribune.com/sports/football/premier-league/leicester-city">Leicester City</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_36_5915e96904671" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7398" href="http://www.pktribune.com/sports/football/premier-league/liverpool">Liverpool</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_37_5915e96904a4e" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7399" href="http://www.pktribune.com/sports/football/premier-league/man-city">Man City</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_38_5915e96904cf7" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7400" href="http://www.pktribune.com/sports/football/premier-league/man-united">Manchester United</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_39_5915e96905096" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7401" href="http://www.pktribune.com/sports/football/premier-league/newcastle">Newcastle</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_40_5915e96905440" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7403" href="http://www.pktribune.com/sports/football/premier-league/southampton">Southampton</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_41_5915e969057d6" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7404" href="http://www.pktribune.com/sports/football/premier-league/stoke-city">Stoke City</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_42_5915e96905bd0" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7405" href="http://www.pktribune.com/sports/football/premier-league/sunderland">Sunderland</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_43_5915e96905f9d" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="9111" href="http://www.pktribune.com/sports/football/premier-league/swansea-city">Swansea City</a><a class="mega-menu-sub-cat-td_uid_13_5915e968f08ce"  id="td_uid_44_5915e9690636a" data-td_block_id="td_uid_13_5915e968f08ce" data-td_filter_value="7407" href="http://www.pktribune.com/sports/football/premier-league/spurs">Tottenham Hotspur</a></div></div><div id=td_uid_13_5915e968f08ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/four-reasons-real-madrid-will-take-title.html" rel="bookmark" title="Four Reasons Real Madrid Will Take the Title"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Real Madrid" title="Four Reasons Real Madrid Will Take the Title"/></a></div>                <a href="http://www.pktribune.com/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/four-reasons-real-madrid-will-take-title.html" rel="bookmark" title="Four Reasons Real Madrid Will Take the Title">Four Reasons Real Madrid Will Take the Title</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/five-little-stars-ready-shine-big-stage.html" rel="bookmark" title="Five Little Stars Ready to Shine on the Big Stage"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alexander Isak" title="Five Little Stars Ready to Shine on the Big Stage"/></a></div>                <a href="http://www.pktribune.com/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/five-little-stars-ready-shine-big-stage.html" rel="bookmark" title="Five Little Stars Ready to Shine on the Big Stage">Five Little Stars Ready to Shine on the Big Stage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/winning-election-but-how.html" rel="bookmark" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nice vs. PSG" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera"/></a></div>                <a href="http://www.pktribune.com/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/winning-election-but-how.html" rel="bookmark" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera">PSG&#8217;s Title Hopes Begin to Run out on the Riviera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/sevilla-soldier-on-in-the-race-for-champions-league.html" rel="bookmark" title="Sevilla Soldier On In The Race For Champions League"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sevilla Soldier On In The Race For Champions League"/></a></div>                <a href="http://www.pktribune.com/sports/football" class="td-post-category">Football</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/sevilla-soldier-on-in-the-race-for-champions-league.html" rel="bookmark" title="Sevilla Soldier On In The Race For Champions League">Sevilla Soldier On In The Race For Champions League</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5915e968f08ce" data-td_block_id="td_uid_13_5915e968f08ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5915e968f08ce" data-td_block_id="td_uid_13_5915e968f08ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26865"><a href="http://www.pktribune.com/tech-news"><i class="fa fa-tachometer" aria-hidden="true"></i>Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5915e9693f385_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5915e9693f385" ><script>var block_td_uid_45_5915e9693f385 = new tdBlock();
block_td_uid_45_5915e9693f385.id = "td_uid_45_5915e9693f385";
block_td_uid_45_5915e9693f385.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_45_5915e9693f385_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5915e9693f385_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5915e9693f385.td_column_number = "3";
block_td_uid_45_5915e9693f385.block_type = "td_block_mega_menu";
block_td_uid_45_5915e9693f385.post_count = "4";
block_td_uid_45_5915e9693f385.found_posts = "112";
block_td_uid_45_5915e9693f385.header_color = "";
block_td_uid_45_5915e9693f385.ajax_pagination_infinite_stop = "";
block_td_uid_45_5915e9693f385.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_45_5915e9693f385);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5915e9693f385" id="td_uid_46_5915e96942d2a" data-td_block_id="td_uid_45_5915e9693f385" data-td_filter_value="" href="http://www.pktribune.com/tech-news">All</a><a class="mega-menu-sub-cat-td_uid_45_5915e9693f385"  id="td_uid_47_5915e96942e54" data-td_block_id="td_uid_45_5915e9693f385" data-td_filter_value="15" href="http://www.pktribune.com/tech-news/smartphones">Smartphones</a></div></div><div id=td_uid_45_5915e9693f385 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/benefits-of-having-a-smart-wi-fi-controlled-air-conditioner.html" rel="bookmark" title="Benefits of Having a Smart Wi-Fi Controlled Air Conditioner"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/09/Wifi-Controlled-ACs-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/09/Wifi-Controlled-ACs-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/09/Wifi-Controlled-ACs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="WiFi Controlled ACs" title="Benefits of Having a Smart Wi-Fi Controlled Air Conditioner"/></a></div>                <a href="http://www.pktribune.com/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/benefits-of-having-a-smart-wi-fi-controlled-air-conditioner.html" rel="bookmark" title="Benefits of Having a Smart Wi-Fi Controlled Air Conditioner">Benefits of Having a Smart Wi-Fi Controlled Air Conditioner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/pakistani-m-commerce-accelerating-but-still-a-long-way-to-go.html" rel="bookmark" title="Pakistani M-commerce Accelerating but Still A Long Way to Go"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/03/M-Commerce-in-Pakistan-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/03/M-Commerce-in-Pakistan-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/03/M-Commerce-in-Pakistan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="M-Commerce in Pakistan" title="Pakistani M-commerce Accelerating but Still A Long Way to Go"/></a></div>                <a href="http://www.pktribune.com/tech-news" class="td-post-category">Tech News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/pakistani-m-commerce-accelerating-but-still-a-long-way-to-go.html" rel="bookmark" title="Pakistani M-commerce Accelerating but Still A Long Way to Go">Pakistani M-commerce Accelerating but Still A Long Way to Go</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/top-3-android-phones-pakistan-idroid-balr-x7-latest.html" rel="bookmark" title="Top 3 Android Phones in Pakistan with iDroid Balr X7 Being the Latest!"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/01/iroid-1-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/01/iroid-1-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/01/iroid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 3 Android Phones in Pakistan with iDroid Balr X7 Being the Latest!"/></a></div>                <a href="http://www.pktribune.com/tech-news/smartphones" class="td-post-category">Smartphones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/top-3-android-phones-pakistan-idroid-balr-x7-latest.html" rel="bookmark" title="Top 3 Android Phones in Pakistan with iDroid Balr X7 Being the Latest!">Top 3 Android Phones in Pakistan with iDroid Balr X7 Being&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/xiaomi-re-launching-its-products-in-pakistan.html" rel="bookmark" title="Xiaomi Re-launching Its Products in Pakistan"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/01/Xiaomi-Mi-4-4-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/01/Xiaomi-Mi-4-4-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/01/Xiaomi-Mi-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Xiaomi Phones in Pakistan" title="Xiaomi Re-launching Its Products in Pakistan"/></a></div>                <a href="http://www.pktribune.com/tech-news/smartphones" class="td-post-category">Smartphones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/xiaomi-re-launching-its-products-in-pakistan.html" rel="bookmark" title="Xiaomi Re-launching Its Products in Pakistan">Xiaomi Re-launching Its Products in Pakistan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5915e9693f385" data-td_block_id="td_uid_45_5915e9693f385"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5915e9693f385" data-td_block_id="td_uid_45_5915e9693f385"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26868"><a href="http://www.pktribune.com/travel"><i class="fa fa-street-view" aria-hidden="true"></i>Travel</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pktribune.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-68434" class="post-68434 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.pktribune.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Opinions" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pktribune.com/opinions">
                                  <span itemprop="name">Opinions</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The end of Iraqi and Syrian Woes and the Vanishing of ISIS</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.pktribune.com/opinions">Opinions</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">The end of Iraqi and Syrian Woes and the Vanishing of ISIS</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.pktribune.com/author/fadi-elhusseini">Fadi F. Elhusseini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T09:40:27+00:00" >May 12, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pktribune.com%2Fend-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+end+of+Iraqi+and+Syrian+Woes+and+the+Vanishing+of+ISIS&url=http%3A%2F%2Fwww.pktribune.com%2Fend-of-iraqi-and-syria-woes-and-vanishing-of-isis.html&via=Pakistan+Tribune"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html&amp;media=http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg&description=The+end+of+Iraqi+and+Syrian+Woes+and+the+Vanishing+of+ISIS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+end+of+Iraqi+and+Syrian+Woes+and+the+Vanishing+of+ISIS%20-%20http%3A%2F%2Fwww.pktribune.com%2Fend-of-iraqi-and-syria-woes-and-vanishing-of-isis.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-696x463.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-696x463.jpg 696w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-300x200.jpg 300w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-768x511.jpg 768w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-1024x681.jpg 1024w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-1068x710.jpg 1068w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS-631x420.jpg 631w, http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg 1069w" sizes="(max-width: 696px) 100vw, 696px" alt="ISIS" title="ISIS"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="3370969151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="3370969151"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="3370969151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2586629449200701" data-ad-slot="3370969151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>When entangled elements make it hard to reach sound analyses, conspiracy theories appear to be a useful tool to explain the unexplained. The same applies perfectly to the situation in the <a href="http://www.pktribune.com/middle-east-rising-falling-start.html">Middle East</a>. Many observers are not yet ready to cede their de facto approach, albeit every single regional development shows the evident marks of a crucial role for foreign powers (either super or regional) not only in what has been taking place but for a debacle that has been erupting in the region for decades, perhaps centuries. Such indicators lead to a strong understanding that dramatic changes might be within striking distance.</p>
<p>For a start, the unity of the Arabs can’t be benign for foreign powers who have interests in the region. If they were united, they would be a power that won’t let others use them or have imperialist dreams in such a geostrategically important region. Iran’s growing role in Iraq, Syria and Lebanon is the starkest example of how division, failed-state scenarios and weak governments are nothing but a stepping stone for other powers to sneak in, penetrate and then dominate.</p>
<p>This hypothesis is not limited to the old definition of powers in the form of states; it also includes those novel trans-border actors such as terrorist groups. That said, it should not be surprising to see Al-Qaeda — and then Daesh — appear and flourish in Iraq, following the chaos resulting from the US invasion and occupation. The same concept of chaos and failed-state-scenario applies to Afghanistan, Syria, Libya and Yemen.</p>
<p>History is a good starting point to prove how major powers intervened in this region to secure their strategic interests. The examples are numerous, but perhaps the 1916 Sykes-Picot agreement was the most obvious case of major powers agreeing to divide the Arab world into competing states. Although the Arabs have never lived in one single state, they have lived in particularly large, interconnected regions such as the Levant (covering what is now occupied Palestine, Lebanon, Syria and Jordan) and the Kingdom of Egypt and Sudan (now divided into two states).</p>
<p>Foreign intervention and the fragmentation of the Arabs took a sharper line with the US occupation of Iraq. This occupation not only meant the fall of a state, a president and a dictatorship, or even an end to the Arab nationalism that Saddam Hussein was one of the last Arab leaders to embrace; it also meant a geopolitical earthquake in the whole regional order, with a far-reaching change in the balance of power that prevailed in the Middle East at large.</p>
<p>Intriguingly, the collapse of Saddam’s regime meant that Iraq would become prey to Iran. It also meant the stirring up of sectarian strife between the majority of Iraqis who are Shia living for decades under a Sunni ruler, and the minority of Sunnis who were privileged under the Ba’ath regime of Saddam. This ignited the separatist tendencies of the Kurds in the north. The possible repercussions were worthy of much more consideration before the US occupied and then withdrew from Iraq.</p>
<p>History aside, these developments take us to the emergence (or creation by certain powers, if we want to be honest) of a new regional actor known as Daesh. This so-called “Islamic State” presents a bizarre manifestation of a highly radical interpretation of “Sunni Islam”.</p>
<p>Noteworthy in this context is that Daesh did not exist before the US occupation of Iraq and its roots can be traced to Al-Qaeda affiliated Abu Musab Al-Zarqawi in 2004. In response to the chasm of mistrust between the various sects and the immense danger that this group posed, the other sects became more anxious to protect themselves, and at times retaliate.</p>
<p>As a result, the role of sectarian militias increased and, to add insult to injury, the separatist tendencies have been justified more than at any time in the past. The calls by Iraqi Kurds for independence have resonated in other countries and encouraged the Kurds in Syria and Turkey to follow suit; we are likely to see another call from Kurds in Iran sooner or later.</p>
<p>Apparently, like their predecessors in the Sykes-Picot era, the superpowers have found that re-fragmenting and re-dividing the region further would better serve their strategic interests. The Kurdish element is critical in the Middle East regional equation, particularly because the separatist tendencies by Kurds in one country have led to others in neighbouring states. In a surprising move, Washington has put its strategic relationship with Turkey at stake with the Trump Administration striking a novel partnership deal with a number of Kurdish groups in Syria.</p>
<p>Walid Faris, who served as Middle East affairs adviser during the Trump election campaign, told Al-Sharq Al-Awsat that Damascus fully acknowledges that the US administration would not allow the regime to move its forces to the east of Syria, neither toward Al-Hasaka nor toward the anti-Daesh combat zones. This, according to Faris, explains why the US dispatched additional US Marines to north-east Syria. In other words, Washington is yearning to become the backbone of the forces that will advance and liberate the swathes of territory controlled by Daesh, the areas over which Washington would not allow the regime to regain control.</p>
<p>Movements in the field lead to a similar conclusion. In fact, with the mounting presence of major powers in the Syrian conflict, these developments show that the role of other actors (militias like Hezbollah, Daesh and Al-Nusra, or states like Iran and Turkey) will come to an end. In other words, such transformations (especially the growing role of the Russian forces) may usher in the end of the Iranian presence in Syria.</p>
<p>The departure of the other militias appears to be just around the corner, at least in areas controlled by the Syrian regime. The deployment of the Russian forces near the Lebanese border is a case in point, where Hezbollah’s role has ended, mainly after achieving a demographic change and consolidating a sectarian structure for the various regions inside Syria.</p>
<p>Similarly, the remarkable presence of the US and growing numbers of its troops on the ground has led to parallel scenarios within Sunni areas (currently occupied by Daesh) or Kurdish zones. It looks as if an agreement was reached between the two major powers to divide Syria into spheres of influence based on sectarian or ethnic parameters.</p>
<p>Although Syria was previously an exclusively Russian domain, the significant role and interests of Iran were not always well-received in Moscow. Dividing Syria between Moscow and Washington and eliminating the role of other actors appears to be a win-win situation for the Americans and the Russians.</p>
<p>Lest there be any misunderstanding about this outcome, since the outbreak of Arab revolts in 2011, Syria and Bashar Al-Assad himself were not the sole cards held by Russia in the Middle East. Moscow has been developing strategic relations and forging broader interests in several other Middle East states, including Israel, Egypt and even Turkey. On the other hand, it is obvious that the new US administration has a clearer vision of what can be done in Syria when compared to Obama.</p>
<p>In this context, Dr Faris says that despite the political quarrels, a meeting between President Trump and his Russian counterpart Vladimir Putin could happen soon. Their publicly agreed upon solution in Syria passes through one gate: the withdrawal of all foreign armed forces and militias, namely Hezbollah, the Iraqi militias, Al-Basdaran, Al-Qaeda, Daesh, Al-Nusra and all of those who reached Syria with the assistance of the Iranian regime. Faris adds that Washington and its NATO allies on the one hand and Russia and its international partners such as China on the other can agree on this solution.</p>
<p>Furthermore, all of those parties also agree that the first stage that can lead to a solution in Syria begins with the “disappearance” of Daesh. Following this, a moderate Arab Sunni authority must assume power in the areas currently controlled by the militants.</p>
<p>The logic behind such a step is that if Daesh is replaced by the Syrian regime – like what is happening in Iraq – this may create a sectarian problem in those areas. Hence, according to Faris, the role of a number of moderate Sunni Arab countries would be important because there is a need for an alliance on the ground, as the US is not ready for a major troop deployment.</p>
<p>We might argue that Syria is thus heading toward a tripartite division: a Russian sphere of influence, wherein the Syrian regime and its Alawi (Shia) Arab sect lives; a US sphere of influence, with the Sunni Arab opposition and its groups; and another US sphere of influence, for the Kurds. Needless to say, we can easily see a mirror image in Iraq, which is mired with sectarian and ethnic traps and a horde of uncertainties, and its divisions are clearer than ever before.</p>
<p>As such, it won’t be outlandish to see the end of the Syrian war soon, and in a similar way the disappearance of Daesh, especially after it has almost fulfilled its sinister mandate and purpose for which it was established; that is, the cementing of regional sectarian strife. Daesh can’t have any future in the agreed upon scenario, and thus its disappearance becomes inevitable.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pktribune.com/author/fadi-elhusseini">Fadi F. Elhusseini</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fadi F. Elhusseini"></span><meta itemprop="datePublished" content="2017-05-12T09:40:27+00:00"><meta itemprop="dateModified" content="2017-05-12T09:45:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pktribune.com/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pktribune.com/wp-content/uploads/2017/05/PT-Transparent.png"></span><meta itemprop="name" content="Pakistan Tribune"></span><meta itemprop="headline " content="The end of Iraqi and Syrian Woes and the Vanishing of ISIS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pktribune.com/wp-content/uploads/2017/05/ISIS.jpg"><meta itemprop="width" content="1069"><meta itemprop="height" content="711"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_49_5915e96958fb0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5915e96958fb0" ><script>var block_td_uid_49_5915e96958fb0 = new tdBlock();
block_td_uid_49_5915e96958fb0.id = "td_uid_49_5915e96958fb0";
block_td_uid_49_5915e96958fb0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_49_5915e96958fb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5915e96958fb0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68434,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_49_5915e96958fb0.td_column_number = "3";
block_td_uid_49_5915e96958fb0.block_type = "td_block_related_posts";
block_td_uid_49_5915e96958fb0.post_count = "6";
block_td_uid_49_5915e96958fb0.found_posts = "48";
block_td_uid_49_5915e96958fb0.header_color = "";
block_td_uid_49_5915e96958fb0.ajax_pagination_infinite_stop = "";
block_td_uid_49_5915e96958fb0.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_49_5915e96958fb0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_50_5915e9696172f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_49_5915e96958fb0" href="#">RELATED ARTICLES</a><a id="td_uid_51_5915e96961779" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_49_5915e96958fb0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_49_5915e96958fb0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/donald-trump-palestinian-state.html" rel="bookmark" title="Donald Trump and the Palestinian State"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/Donald-Trump-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/Donald-Trump-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2017/04/Donald-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump and Palestinian State" title="Donald Trump and the Palestinian State"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/donald-trump-palestinian-state.html" rel="bookmark" title="Donald Trump and the Palestinian State">Donald Trump and the Palestinian State</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/the-power-of-csr.html" rel="bookmark" title="The Power Of Corporate Social Responsibility (CSR)"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/09/Corporate-Social-Responsibility-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/09/Corporate-Social-Responsibility-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/09/Corporate-Social-Responsibility-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Corporate Social Responsibility" title="The Power Of Corporate Social Responsibility (CSR)"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/the-power-of-csr.html" rel="bookmark" title="The Power Of Corporate Social Responsibility (CSR)">The Power Of Corporate Social Responsibility (CSR)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/overcoming-trust-deficit.html" rel="bookmark" title="Overcoming Trust Deficit"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/09/Trust-Deficit-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/09/Trust-Deficit-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/09/Trust-Deficit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overcoming Trust Deficit" title="Overcoming Trust Deficit"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/overcoming-trust-deficit.html" rel="bookmark" title="Overcoming Trust Deficit">Overcoming Trust Deficit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/who-is-ruling-the-world.html" rel="bookmark" title="Who is Ruling the World?"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/08/ruling-elite-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/08/ruling-elite-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/08/ruling-elite-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Who is Ruling the World?"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/who-is-ruling-the-world.html" rel="bookmark" title="Who is Ruling the World?">Who is Ruling the World?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/quality-education-tool-real-development.html" rel="bookmark" title="Quality Education Only Tool For Real Development"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/05/taj-mahal-vs-harvard-university-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/05/taj-mahal-vs-harvard-university-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/05/taj-mahal-vs-harvard-university-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quality Education Only Tool For Real Development"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/quality-education-tool-real-development.html" rel="bookmark" title="Quality Education Only Tool For Real Development">Quality Education Only Tool For Real Development</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pktribune.com/ruin-pakistan-price-pay-democracy.html" rel="bookmark" title="Ruin of Pakistan, The Price We Pay for Democracy"><img width="218" height="150" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/05/democracy-218x150.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/05/democracy-218x150.jpg 218w, http://www.pktribune.com/wp-content/uploads/2016/05/democracy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruin of Pakistan, The Price We Pay for Democracy"/></a></div>                <a href="http://www.pktribune.com/opinions" class="td-post-category">Opinions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/ruin-pakistan-price-pay-democracy.html" rel="bookmark" title="Ruin of Pakistan, The Price We Pay for Democracy">Ruin of Pakistan, The Price We Pay for Democracy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5915e96958fb0" data-td_block_id="td_uid_49_5915e96958fb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5915e96958fb0" data-td_block_id="td_uid_49_5915e96958fb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/end-of-iraqi-and-syria-woes-and-vanishing-of-isis.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.pktribune.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cac4120ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_52_5915e969696fb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5915e969696fb" ><h4 class="block-title"><span class="td-pulldown-size">Sponsored Zone</span></h4><div class="td_mod_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large-SkyScrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2586629449200701"
     data-ad-slot="4847702350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_53_5915e96969ae6_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Connect With Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,328</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PakistanTribuneOfficial"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">965</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/PakistanTribune"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5915e96969e2d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5915e96969e2d" ><script>var block_td_uid_54_5915e96969e2d = new tdBlock();
block_td_uid_54_5915e96969e2d.id = "td_uid_54_5915e96969e2d";
block_td_uid_54_5915e96969e2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Top Stories","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5915e96969e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5915e96969e2d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5915e96969e2d.td_column_number = "1";
block_td_uid_54_5915e96969e2d.block_type = "td_block_7";
block_td_uid_54_5915e96969e2d.post_count = "5";
block_td_uid_54_5915e96969e2d.found_posts = "249";
block_td_uid_54_5915e96969e2d.header_color = "#";
block_td_uid_54_5915e96969e2d.ajax_pagination_infinite_stop = "";
block_td_uid_54_5915e96969e2d.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_54_5915e96969e2d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Top Stories</span></h4></div><div id=td_uid_54_5915e96969e2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/four-reasons-real-madrid-will-take-title.html" rel="bookmark" title="Four Reasons Real Madrid Will Take the Title"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2017/05/Real-Madrid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Real Madrid" title="Four Reasons Real Madrid Will Take the Title"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/four-reasons-real-madrid-will-take-title.html" rel="bookmark" title="Four Reasons Real Madrid Will Take the Title">Four Reasons Real Madrid Will Take the Title</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T13:55:39+00:00" >May 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/five-little-stars-ready-shine-big-stage.html" rel="bookmark" title="Five Little Stars Ready to Shine on the Big Stage"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2017/05/Alexander-Isak-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alexander Isak" title="Five Little Stars Ready to Shine on the Big Stage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/five-little-stars-ready-shine-big-stage.html" rel="bookmark" title="Five Little Stars Ready to Shine on the Big Stage">Five Little Stars Ready to Shine on the Big Stage</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T03:01:02+00:00" >May 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/winning-election-but-how.html" rel="bookmark" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2016/09/Nice-vs-PSG-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nice vs. PSG" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/winning-election-but-how.html" rel="bookmark" title="PSG&#8217;s Title Hopes Begin to Run out on the Riviera">PSG&#8217;s Title Hopes Begin to Run out on the Riviera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-01T07:48:58+00:00" >May 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/sevilla-soldier-on-in-the-race-for-champions-league.html" rel="bookmark" title="Sevilla Soldier On In The Race For Champions League"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2017/04/Sevilla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sevilla Soldier On In The Race For Champions League"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/sevilla-soldier-on-in-the-race-for-champions-league.html" rel="bookmark" title="Sevilla Soldier On In The Race For Champions League">Sevilla Soldier On In The Race For Champions League</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T07:27:37+00:00" >Apr 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/4-reasons-real-madrid-will-come-back-stronger-clasico-defeat.html" rel="bookmark" title="4 Reasons Real Madrid Will Come Back Stronger After Clasico Defeat"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/04/Real-Madrid-El-Clasico-Defeat-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/04/Real-Madrid-El-Clasico-Defeat-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2017/04/Real-Madrid-El-Clasico-Defeat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Real Madrid El Clasico Defeat" title="4 Reasons Real Madrid Will Come Back Stronger After Clasico Defeat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/4-reasons-real-madrid-will-come-back-stronger-clasico-defeat.html" rel="bookmark" title="4 Reasons Real Madrid Will Come Back Stronger After Clasico Defeat">4 Reasons Real Madrid Will Come Back Stronger After Clasico Defeat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T21:30:53+00:00" >Apr 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pktribune.com/"><img src="http://www.pktribune.com/wp-content/uploads/2017/05/PT-Transparent.png" alt="" title=""/></a></div><div class="footer-text-wrap">Pakistan Tribune offers authoritative insight and opinion on international news, politics, sports, business, finance, science and technology. We strive to connect deeply with our audience and give them news and entertainment worth sharing with friends, family, and the people who matter in their lives.<div class="footer-email-wrap">Contact us: <a href="mailto:azharnadeem@outlook.com">azharnadeem@outlook.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_56_5915e96971c4b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_56_5915e96971c4b" ><script>var block_td_uid_56_5915e96971c4b = new tdBlock();
block_td_uid_56_5915e96971c4b.id = "td_uid_56_5915e96971c4b";
block_td_uid_56_5915e96971c4b.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_56_5915e96971c4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5915e96971c4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_56_5915e96971c4b.td_column_number = "1";
block_td_uid_56_5915e96971c4b.block_type = "td_block_7";
block_td_uid_56_5915e96971c4b.post_count = "3";
block_td_uid_56_5915e96971c4b.found_posts = "605";
block_td_uid_56_5915e96971c4b.header_color = "";
block_td_uid_56_5915e96971c4b.ajax_pagination_infinite_stop = "";
block_td_uid_56_5915e96971c4b.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_56_5915e96971c4b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_56_5915e96971c4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/how-to-shop-online-safely-in-pakistan.html" rel="bookmark" title="How to Shop Online Safely in Pakistan"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2016/02/online-shopping-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2016/02/online-shopping-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2016/02/online-shopping-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Online Shopping in Pakistan" title="How to Shop Online Safely in Pakistan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/how-to-shop-online-safely-in-pakistan.html" rel="bookmark" title="How to Shop Online Safely in Pakistan">How to Shop Online Safely in Pakistan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:30:51+00:00" >Dec 23, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/euro-roundup-games-weekend.html" rel="bookmark" title="European Roundup: Standout Games of the Week"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/uploads/2017/01/RB-Leipzig-100x70.jpg" srcset="http://www.pktribune.com/wp-content/uploads/2017/01/RB-Leipzig-100x70.jpg 100w, http://www.pktribune.com/wp-content/uploads/2017/01/RB-Leipzig-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="RB Leipzig" title="European Roundup: Standout Games of the Week"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/euro-roundup-games-weekend.html" rel="bookmark" title="European Roundup: Standout Games of the Week">European Roundup: Standout Games of the Week</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-13T02:14:39+00:00" >Dec 13, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pktribune.com/five-players-who-need-to-prove-something-next-season.html" rel="bookmark" title="Five Players Who Need To Prove Something Next Season"><img width="100" height="70" class="entry-thumb" src="http://www.pktribune.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pktribune.com/five-players-who-need-to-prove-something-next-season.html" rel="bookmark" title="Five Players Who Need To Prove Something Next Season">Five Players Who Need To Prove Something Next Season</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-21T21:02:26+00:00" >Jul 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_57_5915e9697c02b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5915e9697c02b" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.pktribune.com/sports/football">Football<span class="td-cat-no">233</span></a></li><li><a href="http://www.pktribune.com/sports">Sports<span class="td-cat-no">222</span></a></li><li><a href="http://www.pktribune.com/tech-news">Tech News<span class="td-cat-no">111</span></a></li><li><a href="http://www.pktribune.com/sports/football/premier-league">Premier League<span class="td-cat-no">88</span></a></li><li><a href="http://www.pktribune.com/world-news">World News<span class="td-cat-no">80</span></a></li><li><a href="http://www.pktribune.com/sports/football/premier-league/chelsea">Chelsea<span class="td-cat-no">59</span></a></li><li><a href="http://www.pktribune.com/sports/football/premier-league/man-united">Manchester United<span class="td-cat-no">57</span></a></li><li><a href="http://www.pktribune.com/opinions">Opinions<span class="td-cat-no">49</span></a></li><li><a href="http://www.pktribune.com/sports/football/premier-league/arsenal">Arsenal<span class="td-cat-no">47</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-masthead-container"><ul id="menu-masthead-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2040"><a href="http://www.pktribune.com/contact-us">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6251"><a href="http://www.pktribune.com/privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15065"><a href="http://www.pktribune.com/about-pakistan-tribune">About Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5915e9698149d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.post p
{
text-align: justify;
}
.td_block_18 .td-column-2 .td_module_mx8
{
padding-bottom: 5px;
}
.vc_separator h4 {
font-size: 25px; 
font-family: Abril Fatface;    
}
</style>

<script type='text/javascript' src='http://www.pktribune.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.pktribune.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather:400|Lora:400|Bitter:400|Prociono:400|Asar:400|Abril+Fatface:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.pktribune.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pktribune.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pktribune.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pktribune.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.pktribune.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.pktribune.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.pktribune.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.pktribune.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.pktribune.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pktribune.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pktribune.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'42044872',post:'68434',tz:'5',srv:'www.pktribune.com'} ]);
	_stq.push([ 'clickTrackerInit', '42044872', '68434' ]);
</script>

</body>
</html>